Problemas de conectividad desde Vodafone
Incident Report for TIMP
Resolved
Nos confirman desde Vodafone que el servicio está siendo restablecido.

Aquí podéis consultar información sobre la incidencia de Vodafone:

- https://www.xatakamovil.com/conectividad/no-eres-tu-vodafone-esta-caido-forma-parcial-espana-europa-hay-problemas-internet

- https://www.adslzone.net/2019/06/13/caida-vodafone-junio-2019
Posted 3 months ago. Jun 13, 2019 - 17:48 CEST
Update
Estamos en contacto con Vodafone para intentar que la situación sea resuelta lo antes posible.
Posted 3 months ago. Jun 13, 2019 - 17:10 CEST
Monitoring
Por causas ajenas a TIMP, los clientes de Vodafone están teniendo problemas de acceso y carga al programa. Estamos en contacto con Vodafone para intentar que la situación sea resuelta lo antes posible.
Posted 3 months ago. Jun 13, 2019 - 16:48 CEST
This incident affected: Panel and Aplicaciones móviles.