Caída del servicio de SMS
Incident Report for TIMP
Resolved
La incidencia ha sido resuelta. Los SMS no enviados entre estas fechas no han repercutido gasto alguno para los centros. No dudéis en poneros en contacto con nostros desde el centro de ayuda si surge alguna duda o contratiempo.
Posted almost 2 years ago. Nov 06, 2017 - 12:37 CET
Monitoring
Se ha identificado el origen de la incidencia en el día 31 de Octubre a las 10:00 CEST +02:00. La indicendia está ahora resuelta y nuestros técnicos están monitorizando el correcto funcionamiento.
Posted almost 2 years ago. Nov 06, 2017 - 12:18 CET
Identified
Los técnicos han identificado un problema en la plataforma proveedora de servicio de envío de SMS y están trabajando con ellos en la solución del problema.
Posted almost 2 years ago. Nov 06, 2017 - 12:14 CET
Investigating
Nuestro equipo técnico ha detectado una incidencia en el sistema de envío de SMS y está investignado el alcance del problema.
Posted almost 2 years ago. Nov 06, 2017 - 12:07 CET