Tiempos de respuesta elevados
Incident Report for TIMP
Resolved
La situación ha sido completamente normalizada.
Posted about 1 year ago. Sep 21, 2018 - 17:13 CEST
Monitoring
Informamos que los tiempos de respuesta del panel vuelven a ser correctos. Seguimos trabajando en normalizar las tareas de fondo.
Posted about 1 year ago. Sep 21, 2018 - 13:10 CEST
Identified
Estamos trabajando en normalizar los tiempos de respuesta de TIMP.
Posted about 1 year ago. Sep 21, 2018 - 12:01 CEST
This incident affected: Panel and Aplicaciones móviles.