Retrasos en las tarea de fondo
Incident Report for TIMP
Resolved
Todos los tiempos de respuesta son normales y las tareas de fondo se están resolviendo en tiempo real. La incidencia está resuelta.
Posted 9 months ago. Oct 29, 2018 - 21:00 CET
Monitoring
Los retrasos en las tareas de fondo han sido resueltos. Estamos monitorizando que los tiempos de respuesta del panel y las aplicaciones continúen estables y que las tareas se sigan realizando en tiempo real.
Posted 9 months ago. Oct 29, 2018 - 20:48 CET
Identified
Estamos teniendo retrasos en los tiempos de las tareas de fondo como la propagación de horarios, actualizar reservas automáticas o el envío de notificaciones.

Los tiempos de respuesta del panel se mantendrán estables a lo largo de la tarde noche.
Posted 9 months ago. Oct 29, 2018 - 19:37 CET
This incident affected: Panel and Aplicaciones móviles.