Problemas de conectividad desde Orange España
Incident Report for TIMP
Resolved
La incidencia ha sido resuelta por Orange y todos los clientes vuelven a tener un acceso normal a las aplicaciones y panel.
Posted over 1 year ago. Nov 15, 2017 - 13:37 CET
Monitoring
Orange España nos informa de que el problema está resuelto y se está monitorizando para confirmar que los problemas de acceso de sus clientes a nuestra plataforma están solventados.
Posted over 1 year ago. Nov 15, 2017 - 13:15 CET
Update
Seguimos trabajando con Orange España para manteneros actualizados sobre los avances de la resolución del problema.
Posted over 1 year ago. Nov 15, 2017 - 13:13 CET
Identified
Se ha identificado el problema con origen en un proveedor de servicios Francés. El problema podría propagarse a clientes de otras compañías telefónicas en las próximas horas. Se está trabajando en una solución lo más rápida posible.
Posted over 1 year ago. Nov 15, 2017 - 11:27 CET
Update
Seguimos en contacto con Orange España. Están trabajando en identificar el origen del problema para restablecer su servicio a nivel nacional.
Posted over 1 year ago. Nov 15, 2017 - 11:12 CET
Investigating
Estamos en contacto con Orange España tras detectar una elevada latencia en la conectividad hacia algunos sitios web, entre los que se incluye TIMP.
Posted over 1 year ago. Nov 15, 2017 - 09:59 CET