Tiempos de respuesta elevados
Incident Report for TIMP
Resolved
Se han aplicado todas las mejoras programadas para garantizar el funcionamiento correcto de TIMP. La incidencia queda resuelta. Si te surge cualquier duda o problema no dudes en ponerte en contacto con nosotros desde el centro de soporte.
Posted over 1 year ago. Apr 17, 2018 - 00:32 CEST
Monitoring
Se está llevando a cabo la fase de mantenimiento programado para optimizar el funcionamiento de TIMP.
Posted over 1 year ago. Apr 17, 2018 - 00:01 CEST
Identified
Hemos identificado el origen de los problemas de rendimiento y estabilizado los tiempos de respuesta de forma cautelar hasta la actualización de esta noche que incorporará los arreglos definitivos.
Posted over 1 year ago. Apr 16, 2018 - 17:58 CEST
Investigating
Estamos investigando un problema que afecta a los tiempos de respuesta de TIMP haciéndolos anormalmente elevados.
Posted over 1 year ago. Apr 16, 2018 - 13:30 CEST